Gets the number of treads.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public IList<int> GetNumberOfTreads() |
Visual Basic |
---|
Public Function GetNumberOfTreads As IList(Of Integer) |
Visual C++ |
---|
public: IList<int>^ GetNumberOfTreads() |