Line weight assigned to arrow lines for vectors.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public int ArrowLineWeight { get; set; } |
Visual Basic |
---|
Public Property ArrowLineWeight As Integer Get Set |
Visual C++ |
---|
public: property int ArrowLineWeight { int get (); void set (int value); } |