The y-coordinate of the bottom-right corner of the rectangle.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public int Bottom { get; set; }
Visual Basic
Public Property Bottom As Integer
	Get
	Set
Visual C++
public:
property int Bottom {
	int get ();
	void set (int value);
}

See Also