Controls if parameter values for the annotation's references will be reported in one grouped tag head
or if every reference will get its own tag head.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool GroupTagHeads { get; set; } |
Visual Basic |
---|
Public Property GroupTagHeads As Boolean Get Set |
Visual C++ |
---|
public: property bool GroupTagHeads { bool get (); void set (bool value); } |