Gets the maximum row height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int MaximumRowHeight { get; }
Visual Basic
Public ReadOnly Property MaximumRowHeight As Integer
	Get
Visual C++
public:
property int MaximumRowHeight {
	int get ();
}

See Also