The x-coordinate of the top-left corner of the rectangle.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public int Left { get; set; } |
Visual Basic |
---|
Public Property Left As Integer Get Set |
Visual C++ |
---|
public: property int Left { int get (); void set (int value); } |