Get or set the Return type of Supply Airflow of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ReturnAirflowType ReturnAirflow { get; set; } |
Visual Basic |
---|
Public Property ReturnAirflow As ReturnAirflowType Get Set |
Visual C++ |
---|
public: property ReturnAirflowType ReturnAirflow { ReturnAirflowType get (); void set (ReturnAirflowType value); } |
Remarks
This property is used to get or set the Return type of Supply Airflow of the Space.