Get the value of the property
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public DateTime Value { get; } |
Visual Basic |
---|
Public ReadOnly Property Value As DateTime Get |
Visual C++ |
---|
public: property DateTime Value { DateTime get (); } |