Get the overall thickness of the wall.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double Width { get; } |
Visual Basic |
---|
Public ReadOnly Property Width As Double Get |
Visual C++ |
---|
public: property double Width { double get (); } |