The second derivative with respect to U.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public XYZ UUDerivative { get; }
Visual Basic
Public ReadOnly Property UUDerivative As XYZ
	Get
Visual C++
public:
property XYZ^ UUDerivative {
	XYZ^ get ();
}

See Also