Contains second partial derivatives of a face at a specified point.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public class FaceSecondDerivatives : IDisposable |
Visual Basic |
---|
Public Class FaceSecondDerivatives _ Implements IDisposable |
Visual C++ |
---|
public ref class FaceSecondDerivatives : IDisposable |
Inheritance Hierarchy
System..::..Object
Autodesk.Revit.DB..::..FaceSecondDerivatives
Autodesk.Revit.DB..::..FaceSecondDerivatives