Indicates if the title will be displayed in the schedule.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015 Subscription Update
Syntax
C# |
---|
public bool ShowTitle { get; set; } |
Visual Basic |
---|
Public Property ShowTitle As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowTitle { bool get (); void set (bool value); } |