Whether or not the view's crop is split (and the split is horizontal).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public bool IsSplitHorizontally { get; }
Visual Basic
Public ReadOnly Property IsSplitHorizontally As Boolean
	Get
Visual C++
public:
property bool IsSplitHorizontally {
	bool get ();
}

See Also