The coordinates of the point (or its projection)
on the plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public UV Position { get; set; } |
Visual Basic |
---|
Public Property Position As UV
Get
Set |
Visual C++ |
---|
public:
property UV^ Position {
UV^ get ();
void set (UV^ value);
} |
See Also