Checks if the current rendering quality is custom or not.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public bool IsCustomQuality()
Visual Basic
Public Function IsCustomQuality As Boolean
Visual C++
public:
bool IsCustomQuality()

Return Value

True if the current rendering quality is custom, false otherwise.

See Also