Indicates whether the area enclosed by the polyline is to be filled or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public bool IsFilled { get; } |
Visual Basic |
---|
Public ReadOnly Property IsFilled As Boolean Get |
Visual C++ |
---|
public: property bool IsFilled { bool get (); } |