The index of the triangle's second vertex.

Namespace: Autodesk.Revit.DB.DirectContext3D
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public int Index1 { get; set; }
Visual Basic
Public Property Index1 As Integer
	Get
	Set
Visual C++
public:
property int Index1 {
	int get ();
	void set (int value);
}

See Also