Property to test whether the wall orientation is flipped.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool Flipped { get; } |
Visual Basic |
---|
Public ReadOnly Property Flipped As Boolean Get |
Visual C++ |
---|
public: property bool Flipped { bool get (); } |