If true, show grid lines in the analysis display.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool ShowGridLines { get; set; } |
Visual Basic |
---|
Public Property ShowGridLines As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowGridLines { bool get (); void set (bool value); } |