The property labeled "Color 2" from the "Wood" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public static string WoodColor2 { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property WoodColor2 As String Get |
Visual C++ |
---|
public: static property String^ WoodColor2 { String^ get (); } |
Remarks
This property is of type "AssetPropertyDoubleArray4d".
This property allows a connected asset.