Gets all the keys stored in the map.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public IList<ExportLinetypeKey> GetKeys() |
Visual Basic |
---|
Public Function GetKeys As IList(Of ExportLinetypeKey) |
Visual C++ |
---|
public: IList<ExportLinetypeKey^>^ GetKeys() |