The ground conductor number. Its default value is zero after created.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int GroundConductorNum { get; set; }
Visual Basic
Public Property GroundConductorNum As Integer
	Get
	Set
Visual C++
public:
property int GroundConductorNum {
	int get ();
	void set (int value);
}

See Also