Remove an existing ground conductor size from this material type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public void RemoveGroundConductorSize( GroundConductorSize grdConductorSize ) |
Visual Basic |
---|
Public Sub RemoveGroundConductorSize ( _ grdConductorSize As GroundConductorSize _ ) |
Visual C++ |
---|
public: void RemoveGroundConductorSize( GroundConductorSize^ grdConductorSize ) |
Parameters
- grdConductorSize
- Type: Autodesk.Revit.DB.Electrical..::..GroundConductorSize
The ground size type to be removed.