Get the type of the TextElement object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public TextElementType Symbol { get; } |
Visual Basic |
---|
Public ReadOnly Property Symbol As TextElementType Get |
Visual C++ |
---|
public: property TextElementType^ Symbol { TextElementType^ get (); } |
Remarks
The user can call this property to get the related type.