Gets the width of the panel schedule in logical pixels

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int WidthInPixels { get; }
Visual Basic
Public ReadOnly Property WidthInPixels As Integer
	Get
Visual C++
public:
property int WidthInPixels {
	int get ();
}

See Also