The index of the vertex pair from the top profile.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int Top { get; set; }
Visual Basic
Public Property Top As Integer
	Get
	Set
Visual C++
public:
property int Top {
	int get ();
	void set (int value);
}

See Also