Validates the group index.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public bool IsValidGroupIndex( int groupIndex ) |
Visual Basic |
---|
Public Function IsValidGroupIndex ( _ groupIndex As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsValidGroupIndex( int groupIndex ) |
Parameters
- groupIndex
- Type: System..::..Int32
The group index to check.