The current item for the ComboBox after the change.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ComboBoxMember NewValue { get; } |
Visual Basic |
---|
Public ReadOnly Property NewValue As ComboBoxMember Get |
Visual C++ |
---|
public: property ComboBoxMember^ NewValue { ComboBoxMember^ get (); } |