The property labeled "Angle" from the "Speckle" schema.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1
Syntax
C# |
---|
public static string TextureAngle { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property TextureAngle As String Get |
Visual C++ |
---|
public: static property String^ TextureAngle { String^ get (); } |
Remarks
This property is of type "AssetPropertyDoubleArray3d".