The type of the vertex.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public SlabShapeVertexType VertexType { get; } |
Visual Basic |
---|
Public ReadOnly Property VertexType As SlabShapeVertexType Get |
Visual C++ |
---|
public: property SlabShapeVertexType VertexType { SlabShapeVertexType get (); } |