Gets or sets the status whether this cell is enabled.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsEnabled { get; set; } |
Visual Basic |
---|
Public Property IsEnabled As Boolean Get Set |
Visual C++ |
---|
public: property bool IsEnabled { bool get (); void set (bool value); } |