If true legend contains analysis description.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool LegendShowDescription { get; set; } |
Visual Basic |
---|
Public Property LegendShowDescription As Boolean Get Set |
Visual C++ |
---|
public: property bool LegendShowDescription { bool get (); void set (bool value); } |