True if the user wishes to hide the unused phase column of a single phase panel, false otherwise.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021
Syntax
C# |
---|
public bool IsUnusedPhaseHidden { get; set; } |
Visual Basic |
---|
Public Property IsUnusedPhaseHidden As Boolean Get Set |
Visual C++ |
---|
public: property bool IsUnusedPhaseHidden { bool get (); void set (bool value); } |