Checks to see if the item file is already in use in the project.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public bool IsUsed { get; } |
Visual Basic |
---|
Public ReadOnly Property IsUsed As Boolean Get |
Visual C++ |
---|
public: property bool IsUsed { bool get (); } |