Shows whether the Point Cloud external file could be found.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public PointCloudFoundStatus FoundStatus { get; } |
Visual Basic |
---|
Public ReadOnly Property FoundStatus As PointCloudFoundStatus Get |
Visual C++ |
---|
public: property PointCloudFoundStatus FoundStatus { PointCloudFoundStatus get (); } |