Gets the number of items in section data array.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int NumberOfSections { get; } |
Visual Basic |
---|
Public ReadOnly Property NumberOfSections As Integer Get |
Visual C++ |
---|
public: property int NumberOfSections { int get (); } |