Verifies that the view is allowed to have an annotation crop.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public bool CanHaveAnnotationCrop { get; } |
Visual Basic |
---|
Public ReadOnly Property CanHaveAnnotationCrop As Boolean Get |
Visual C++ |
---|
public: property bool CanHaveAnnotationCrop { bool get (); } |