shows extra rows below multiphase circuits to indicate how many slots they take up if true, all on a single row otherwise
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool ShowMultipleRowsForMultiphaseCircuits { get; set; } |
Visual Basic |
---|
Public Property ShowMultipleRowsForMultiphaseCircuits As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowMultipleRowsForMultiphaseCircuits { bool get (); void set (bool value); } |
Remarks
only applicable to one column formats