Remove a Load Classification Id from the array of Load Classifications
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public void RemoveLoadClassification( int nIndex ) |
Visual Basic |
---|
Public Sub RemoveLoadClassification ( _ nIndex As Integer _ ) |
Visual C++ |
---|
public: void RemoveLoadClassification( int nIndex ) |
Parameters
- nIndex
- Type: System..::..Int32
The index at which to remove the load classification