Removes a specified GroundConductorSize from the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual int Erase( GroundConductorSize item ) |
Visual Basic |
---|
Public Overridable Function Erase ( _ item As GroundConductorSize _ ) As Integer |
Visual C++ |
---|
public: virtual int Erase( GroundConductorSize^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB.Electrical..::..GroundConductorSize
The GroundConductorSize to be erased.