Insert the specified GroundConductorSize into the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual bool Insert( GroundConductorSize item ) |
Visual Basic |
---|
Public Overridable Function Insert ( _ item As GroundConductorSize _ ) As Boolean |
Visual C++ |
---|
public: virtual bool Insert( GroundConductorSize^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB.Electrical..::..GroundConductorSize
The GroundConductorSize to be inserted into the set.