Whether or not the view's crop is split (and the split is vertical).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public bool IsSplitVertically { get; }
Visual Basic
Public ReadOnly Property IsSplitVertically As Boolean
	Get
Visual C++
public:
property bool IsSplitVertically {
	bool get ();
}

See Also