Indicates if the cursor is banned or not.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public bool IsBanned { get; set; } |
Visual Basic |
---|
Public Property IsBanned As Boolean Get Set |
Visual C++ |
---|
public: property bool IsBanned { bool get (); void set (bool value); } |