True if the user wishes to hide the footer section; setting this value must go through the appropriate update function
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsFooterSectionHidden { get; } |
Visual Basic |
---|
Public ReadOnly Property IsFooterSectionHidden As Boolean Get |
Visual C++ |
---|
public: property bool IsFooterSectionHidden { bool get (); } |