If true analysis result is visible in view
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool IsVisible { get; set; } |
Visual Basic |
---|
Public Property IsVisible As Boolean Get Set |
Visual C++ |
---|
public: property bool IsVisible { bool get (); void set (bool value); } |