Distance to far clipping plane
Namespace: Autodesk.Revit.DB.DirectContext3DAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public double FarDistance { get; set; } |
Visual Basic |
---|
Public Property FarDistance As Double Get Set |
Visual C++ |
---|
public: property double FarDistance { double get (); void set (double value); } |