Upper part of progress bar range - will be any non-zero number

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public int UpperRange { get; }
Visual Basic
Public ReadOnly Property UpperRange As Integer
	Get
Visual C++
public:
property int UpperRange {
	int get ();
}

See Also