The number of split crop regions (1 if the crop is not currently split).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public int NumberOfSplitRegions { get; }
Visual Basic
Public ReadOnly Property NumberOfSplitRegions As Integer
	Get
Visual C++
public:
property int NumberOfSplitRegions {
	int get ();
}

See Also