The message that has been displayed in the dialog box.

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2010

Syntax

C#
public string Message { get; }
Visual Basic
Public ReadOnly Property Message As String
	Get
Visual C++
public:
property String^ Message {
	String^ get ();
}

See Also