Tests for the existence of a GroundConductorSize within the set.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public virtual bool Contains( GroundConductorSize item ) |
Visual Basic |
---|
Public Overridable Function Contains ( _ item As GroundConductorSize _ ) As Boolean |
Visual C++ |
---|
public: virtual bool Contains( GroundConductorSize^ item ) |
Parameters
- item
- Type: Autodesk.Revit.DB.Electrical..::..GroundConductorSize
The GroundConductorSize to be searched for.